امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
مشکل با easy apache
#1
سلام
من رو سرورم سی پنل نصبه نسخه php هم 5.4 هست الان همزمام ایزی آپاچی 3 و 4 هم فعاله خواستم با ورژن 4 ورژن php رو ریبولد کنم به 5.6 اما میگه چون ایزی آپاچی 3 هست نمیشه از 4 استفاده کرد و در ایزی آپاچی 3 هم نمیشه ورژن php  رو به 5.6 آپگرید کرد
چکار کنم؟ چطور ایزی آپاچی 3 رو غیره فعال کنم و آیا با غیره فعال کردنش با ورژن 4 کارام انجام میشه؟
ورژن whm هم 58 شد دیروز
ممنون میشم یک راهنمائی کنید برای نصب یک اسکریپت نیاز به این ورژن هست
تشکر
پاسخ


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان
از انجمن وب هاستینگ کامپایلر حمایت کنید